PPA primera versión

Anuncios sobre prestación de servicios, cursos, conferencias, y similares, relacionados con la investigación de accidentes de tráfico.
Avatar de Usuario
informador
Nivel de participación:
Nivel de participación:
Mensajes: 6
Registrado: 01/12/2005, 03:00
Ubicación: Spain.gif

PPA primera versión

Mensaje por informador »

¿Alguien sabrí­a decirme cual es el motivo por el que el PPA antiguo en muchos casos genera un "error de ejecución" por el que se cierra, impidiendo guardar los croquis ya terminados? Es un fastidio, ya que todo el trabajo realizado se va la traste en un segundo.

La versión que tengo es la que permite imprimir, etc.

Gracias de antemano
Avatar de Usuario
juanma
Nivel de participación:
Nivel de participación:
Mensajes: 5
Registrado: 06/12/2005, 03:00
Ubicación: Spain.gif

Mensaje por juanma »

Tienes que acostumbrarte a guardar cambios frecuentemente, así­ si te da error de ejecución solo habras perdido las ultimas acciones
Avatar de Usuario
sid
Nivel de participación:
Nivel de participación:
Mensajes: 42
Registrado: 02/11/2002, 03:00
Ubicación: Spain.gif

Mensaje por sid »

:!:
No he conseguido reproducir ese error ¿Puedes ser mas concreto? ¿Cuando se produce ese error?
Avatar de Usuario
informador
Nivel de participación:
Nivel de participación:
Mensajes: 6
Registrado: 01/12/2005, 03:00
Ubicación: Spain.gif

PPA primera versión

Mensaje por informador »

El error se produce muy a menudo al ir a guardar el trabajo realizado. Ya veo que a ti no te ocurre, puesto que se da con mucha frecuencia 3/4.

He probado en varios sistemas operativos y siempre lo mismo "error de ejecución" y todo al carajo.

Saludos
Avatar de Usuario
webunder
Nivel de participación:
Nivel de participación:
Mensajes: 11
Registrado: 22/03/2007, 03:00

Re: PPA primera versión

Mensaje por webunder »

una solución un poco de andar por casa es utilizar un capturador de pantalla, va bien para ir tirando.

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot] y 3 invitados